My toolbar

6 posts / 0 new
Last post
Geek Jr.
My toolbar

I'm a trusted member and I dunno how I got rid of my rich texture toolbar does anyone know to get it back for me???

   

   

thegeek
..rich-text toolbar

if you log out, then back in, it should be enabled by default.
If not, you should have a "Enable Rich-text" link" just below the new comment box (at the bottom of every page)..

Find it?

Geek Jr.
re:..rich-text toolbar

to "tear"

Geek Jr.
but..

theres a button bellow that says disable rich text but where is my toolbar???

thegeek
rich text: Check your account settings

go into your account settings | Edit, and make sure rich-text is enabled there..

??

Geek Jr.
sweet i finally got it

I got it but I had to disable it in my account settings and enable it under the comment box

Add new comment